• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信波段潜伏指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 35次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:波段潜伏之紫柱选股指标公式 波段潜伏之红柱选股指标公式 波段潜伏之红加号选股指标公式 波段潜伏之黄柱选股指标公式T:80,POINTDOT,COLORBLUE,LINETHICK3;OO:20,POINTDOT,COLORmaGENTA,LINETHICK3;ZKK:kd.K#WEEK(9,3,3),COLORRED;ZKD:KD.D#WEEK(9,3,3),COLORYELLOW;X_1:=FILTER(crOSS(ZKK,ZKD) AND REF(ZKD,1)<30,13);X_2:=CROSS(ZKK,ZKD);X_3:=CROSS(ZKD,ZKK);DRAWICON(X_3,ZKK,15);DRAWICON(X_2,ZKD,23);X_4:=X_1;stICKLINE(X_4,20,10,4,0),COLOR000099;STICKLINE(X_4,20,10,2,0),COLOR0000BB;STICKLINE(X_4,20,10,1,0),COLOR0000DD;STICKLINE(X_4,0,20,0.3,0),COLORRED;X_5:=FILTER(CROSS(ZKD,ZKK) AND REF(ZKK,1)>78,13);STICKLINE(X_5,90,80,4,0),COLOR009900;STICKLINE(X_5,90,80,2,0),COLOR00BB00;STICKLINE(X_5,90,80,1,0),COLOR00DD00;STICKLINE(X_5,100,80,0.3,0),COLORGREEN;X_6:=macd.dif#WEEK(12,26,9);X_7:=MacD.DEA#WEEK(12,26,9);X_8:=FILTER(CROSS(X_6,X_7) AND REF(X_7,1)<0,13);X_9:=X_8;STICKLINE(X_9,10,20,4,0),COLOR990099;STICKLINE(X_9,10,20,2,0),COLORBB00BB;STICKLINE(X_9,10,20,1,0),COLORDD00DD;STICKLINE(X_9,10,20,0.3,0),COLORMAGENTA;X_10:=FILTER(CROSS(X_7,X_6) AND REF(X_6,1)>0,13);STICKLINE(X_10,90,80,4,0),COLOR999900;STICKLINE(X_10,90,80,2,0),COLORBBBB00;STICKLINE(X_10,90,80,1,0),COLORDDDD00;STICKLINE(X_10,90,80,0.3,0),COLORCYAN;STICKLINE(X_4 AND X_9,20,80,0.1,0),COLORMAGENTA;STICKLINE(X_5 AND X_10,20,80,0.1,0),COLORGREEN;X_11:=CLOSE-REF(CLOSE,1);X_12:=100*ema(EMA(X_11,6),6)/EMA(EMA(Abs(X_11),6),6);X_13:=LLV(X_12,2)=LLV(X_12,7) AND COUNT(X_12<0,2) AND CROSS(X_12,MA(X_12,2));X_14:=FILTER(X_13,13);X_15:=X_14;STICKLINE(X_15,20,30,0.3,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址