• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信决策乾坤线主图指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 31次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:决策乾坤线主图之选股指标公式VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;VAR3:=2*ema(LLV(VAR1,7),10)-VAR1;黄金线:ma(3*VAR1-2*SMA(VAR1,2,1),12),COLORYELLOW;乾坤线:3*VAR3-2*SMA(VAR3,10,1),COLORGREEN;X2:=C;X3:=黄金线;stICKLINE(X2>=X3,LOW,HIGH,0.1,0),COLORRED;STICKLINE(X2>=X3,CLOSE,OPEN,3.5,0),COLOR0000AA;STICKLINE(X2>=X3,CLOSE,OPEN,3,0),COLOR0000CC;STICKLINE(X2>=X3,CLOSE,OPEN,2,0),COLOR0000DD;STICKLINE(X2>=X3,CLOSE,OPEN,1,0),COLOR0000FF;STICKLINE(X2<X3,CLOSE,OPEN,1,0),COLOREEEE00;STICKLINE(X2<X3,CLOSE,OPEN,2,0),COLORDDDD00;STICKLINE(X2<X3,CLOSE,OPEN,3,0),COLORCCCC00;STICKLINE(X2<X3,CLOSE,OPEN,4.5,0),COLORAAAA00;STICKLINE(X2<X3,LOW,HIGH,0.1,0),COLORFFFF00;STICKLINE(crOSS(C,乾坤线),OPEN,CLOSE,3.5,0),COLORYELLOW;STICKLINE(CROSS(乾坤线,C),OPEN,CLOSE,3.5,0),COLOR00FF00;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址