• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信霸气抄底买点选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 32次浏览 已收录 0个评论 扫描二维码

HJ_1:=IF(CLOSE>HHV(REF(HIGH,1),2),1,IF(CLOSE<LLV(REF(LOW,1),2),(-1),0));HJ_2:=crOSS(HJ_1,0);HJ_3:=CROSS(0,HJ_1);HJ_4:=5;HJ_5:=10;HJ_6:=0.01*ema(AMOUNT,HJ_4)/Ema(vol,HJ_4);HJ_7:=(HJ_6/REF(HJ_6,1)-1)*100;HJ_8:=MA(HJ_7,HJ_5);HJ_9:=HJ_7<(-1.1) AND HJ_8<(-1.1);HJ_10:=CROSS(HJ_7,HJ_8);HJ_11:=HJ_9 AND HJ_10;HJ_12:=9;HJ_13:=CLOSE-REF(CLOSE,1);HJ_14:=100*EMA(EMA(HJ_13,HJ_12),HJ_12)/EMA(EMA(Abs(HJ_13),HJ_12),HJ_12);HJ_15:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);HJ_16:=REF(CLOSE,1);HJ_17:=SMA(MAX(CLOSE-HJ_16,0),HJ_12,1)/SMA(ABS(CLOSE-HJ_16),HJ_12,1)*100;HJ_18:=(CLOSE-REF(CLOSE,26))/REF(CLOSE,26)*10;HJ_19:=CROSS(HJ_17,20) AND HJ_14<(-45) AND HJ_15<12 AND HJ_18<(-2) AND HJ_11;买点:HJ_19;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址