• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信中短通吃选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 23次浏览 已收录 0个评论 扫描二维码

X_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;X_2:=SMA(X_1,3,1);X_3:=Sma(X_2,3,1);X_4:=3*X_2-2*X_3;X_5:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;X_6:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;X_7:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;X_8:=(X_5+2*X_6+3*X_7)/6;X_9:=MA(X_8,3);X_10:=IF(X_9,20,0);X_11:=ema(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);X_12:=X_11<=10;中短通吃:crOSS(X_4,X_2) AND X_10>=20 AND X_12;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址