• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信波段指标王指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 33次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:波段指标王之B选股指标公式 波段指标王之红箭头选股指标公式指标王G:ema(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);指标王H:Ema(0.667*REF(指标王G,1)+0.333*指标王G,2);DRAWBAND(指标王G,RGB(250,10,10),指标王H,RGB(10,200,10));指标王A:EMA(EMA(((SLOPE(EMA(“kdj.K”(18,3,3)+EMA(SLOPE(“kdJ.K”(18,3,3),13),5)*5,21)*1.2,2) *5) + EMA(“KDJ.K”(18,3,3)+EMA(SLOPE(“KDJ.K”(18,3,3),13),5)*5,21)*1.2),3),3),COLORWHITE,LINETHICK1;指标王B:IF(指标王A>REF(指标王A,1),指标王A,DRAWNULL),COLORRED,LINETHICK3;指标王D:=ATAN((EMA(C,5)/REF(EMA(C,5),1)-1)*100)*180/3.1416;指标王E:=IF(指标王D>0,指标王D,指标王D),COLORFFFFFF,LINETHICK2;指标王F:=指标王E>REF(指标王E,1) AND 指标王E<=-40;DRAWICON(指标王F,指标王A*0.97,1);指标王公式:20,COLORRED;DRAWICON(crOSS(指标王G,指标王H) AND 指标王G<30,20,7);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址