• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信龙头翻倍战法选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 29次浏览 已收录 0个评论 扫描二维码

SHORT:=12;LONG:=26;M:=9;difF := ema(CLOSE,SHORT) – Ema(CLOSE,LONG);DEA := EMA(DIFF,M);ZF:=(C/REF(C,1)-1)*100;XG: BETWEEN(ZF,-1,2.5) {注:表示跌幅-1%至上涨1%之间}AND DIFF>0AND REF(BETWEEN(ZF,-2,2.5),1) AND REF(BETWEEN(ZF,-2,2.5),2) AND REF(BETWEEN(ZF,-2,2.5),3) {注:表示连续3日涨跌幅在-2至2.5%之间}AND REF(BETWEEN(HSL.HSL,1,2.5),1) AND REF(BETWEEN(HSL.HSL,1,2.5),2) AND REF(BETWEEN(HSL.HSL,1,2.5),3) {换手率3天在1至2.5%以内}AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30)AND REF(MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30),2)AND C>MA(C,20)AND MA(C,120)>=REF(MA(C,120),3)AND H/MA(C,120)<1.2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址