• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信回调抄底选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 36次浏览 已收录 0个评论 扫描二维码

Y1:=C>O OR (C=O AND C>=REF(C,1));Y2:=C<O OR (C=O AND C<REF(C,1));A:=EVERY(Y2,4) AND EVERY(H<REF(H,1),3) ;A1:=EVERY(Y1,1);st:=IF(CODELIKE(‘ST’),0,1);创业:=IF(CODELIKE(‘300’),0,1);停牌:=DYNAINFO(4)>0;去除:=ST AND 创业 AND 停牌 AND BETWEEN(C,5,100);XG:REF(A,1) AND A1 AND 去除;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址