• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信牛股挖掘机指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 28次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:牛股挖掘机之选股指标公式ma5:=MA(C,5);MA10:=MA(C,10);MA20:=MA(C,20); MA45:=MA(C,45);MA55:=MA(C,55);MA60:=MA(C,60);金叉:=crOSS(C,MA20) OR CROSS(C,MA60);XG:=金叉 AND C/REF(C,1)>1.025 AND C=H AND C>MA20 AND C>MA10 AND C>MA5;stICKLINE(XG,0,0.9,1,0),COLORLIMAGENTA;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址