• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信金战回马枪选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 33次浏览 已收录 0个评论 扫描二维码

A1:=BArslAst(C/REF(C,1)>1.095 AND C=H);A2:=IF(REF(L,A1)>REF(H,A1+1),REF(C,A1+1),REF(O,A1));A3:=BETWEEN(A1,2,13);A4:=C>ema(C,12)AND HHV(H,10)/LLV(L,10)<1.4;A5:=COUNT((C/O-1)*100<-7,13)=0;A6:=ma.MA1#WEEK>MA.MA2#WEEK;A7:=MA(C,5)>=A2 AND C>A2 AND C>=MA(C,5) AND REF(C,1)<=REF(MA(C,5),1) AND LLV(L,A1)<A2*1.045;A8:=IF(CODELIKE(‘300’),0,1)AND IF(CODELIKE(‘688’),0,1);A9:=CAPITAL/1000000<10 AND C>3 AND C<60;A10:=EXIST(crOSS(macd.dif,MacD.DEA),15)AND MACD.DIF>MACD.DEA;XG:REF(A3,1) AND A4 AND A5 AND A6 AND A7 AND A8 AND A9 AND A10,COLORYELLOW,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址