• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信牛转乾坤选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 28次浏览 已收录 0个评论 扫描二维码

TJ1:=O=L AND C>O AND O/REF(C,1)<0.95;TJ2:=ma(C,5)<MA(C,10) AND L<MA(C,5) AND H/O>1.1;TJ3:=H/C>1.07 AND V>REF(HHV(V,800),1);TJ4:=TJ1 AND TJ2 AND TJ3;TJ5:=REF(TJ4,1) AND C>REF(C,1) AND NOT(O=C AND C/REF(C,1)>1.098);TJ6:=REF(C,1)>REF(O,1) AND REF(H,1)/REF(C,1)>1.01;TJ7:=REF(C,1)/REF(C,2)>0.94 AND O<REF(O,1) AND C/REF(C,1)>1.005;TJ8:=REF(C,1)/REF(C,5)<1.2 AND REF(O,1)/REF(L,1)<1.0045 AND REF(C,1)/REF(O,1)>1.015;TJ9:=TJ6 AND TJ7 AND TJ8;TJ10:=REF(C,1)>REF(C,2) AND C/REF(C,1)<1.03 AND REF(C,1)/REF(O,1)>1.05; TJ11:=O<(REF(C,1)+REF(O,1))/2 AND C>O AND C>REF(C,1);TJ12:=TJ10 AND TJ11;TJ13:=REF(COUNT(TJ12,2)>0,1) AND C/REF(C,1)>1.05 AND O<MA(C,5);TJ14:=O<MA(C,10) AND C>MA(C,5) AND C>MA(C,10) AND MA(C,5)/MA(C,10)<0.98; TJ15:=TJ13 AND TJ14;乾坤牛转:TJ5 OR TJ9 OR TJ15;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址