• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信短线双色K线主图指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 28次浏览 已收录 0个评论 扫描二维码

VA2:=(CLOSE+HIGH+LOW)/(3);VA3:=(ema(VA2,10));VA4:=(REF(VA3,1));stICKLINE((VA3>VA4),VA3,VA4,3,0),coloryellow;STICKLINE((VA3<VA4),VA3,VA4,3,0),colorgreen;ma1:=MA(CLOSE,5);MA2:=MA(CLOSE,10);MA3:=MA(CLOSE,20);MA4:=MA(CLOSE,60);VAR1:=HHV(HIGH,25);VAR2:=LLV(LOW,25);VAR3:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20);VAR4:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);VAR5:=crOSS(VAR4,VAR3);STICKLINE(C<O,O,C,3,0),COLORFF6600;STICKLINE(C<O,O,C,2,0),COLORFF9900;STICKLINE(C<O,O,C,1.2,0),COLORFFCC00;STICKLINE(C<O,O,C,0.2,0),colorcyan;STICKLINE(C>O,O,C,3,0),COLOR000099;STICKLINE(C>O,O,C,2,0),COLOR0000CC;STICKLINE(C>O,O,C,1.3,0),COLOR0000FF;STICKLINE(C>O,O,C,0.3,0),COLORCC66FF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址