• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信小牛爬坡选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 27次浏览 已收录 0个评论 扫描二维码

VAR1:=(ema(C,12)-Ema(C,26))*100;VAR2:=EMA(VAR1,9);VAR3:=2*(VAR1-VAR2);VAR4:=crOSS(VAR1,VAR2) AND VAR1<0 AND VAR2<0 AND VAR3>0;V5:=MA(V,5);V10:=MA(V,10);VAR5:=COUNT(CROSS(V5,V10),4)=1 AND V>V5 AND V>V10 AND V>REF(V,1);VAR6:=COUNT(C>O,5)>=3;VAR7:=H/C<1.03 AND C>MA(C,20);VAR8:=CAPITAL/1000000*C<100;VAR9:=C>O AND C/LLV(L,4)<1.15;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;VAR10:=J<100;VARA:=VAR3>VAR1 AND VAR3>VAR2 AND VAR3>0;VARB:=CAPITAL/1000000*C<50;VARC:=CODELIKE(‘300’) OR CODELIKE(‘002’);VARD:=IF(NAMELIKE(‘S’),0,1) AND IF(NAMELIKE(‘*’),0,1) AND DYNAINFO(17)>0;VARE:=MA(C,5)>REF(MA(C,5),1);MB:=VARA AND VARB AND VARC AND VARD AND VARE;XG:VAR4 AND VAR5 AND VAR6 AND VAR7 AND VAR8 AND VAR9 AND VAR10 AND MB;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址