• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信游龙筹码起爆选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 33次浏览 已收录 0个评论 扫描二维码

VAR3H:=SMA(Abs(LOW-REF(LOW,1)),13,1)/Sma(MAX(LOW-REF(LOW,1),0),13,1)*100;VAR4H:=ema(IF(CLOSE*1.2,VAR3H*13,VAR3H/13),13);VAR7H:=IF(LLV(LOW,56),1,0);VAR8H:=EMA(IF(LOW<=LLV(LOW,34),(VAR4H+HHV(VAR4H,34)*2)/2,0),3)/618*VAR7H;AAH:=VAR8H>REF(VAR8H,1);XGU:=L=REFDATE(REF(LLV(L,100),3),DATE);XGA:=AAH AND XGU;XG1:=XGA>REF(XGA,1);筹码起爆:(XG1>REF(XG1,1))*75,COLORRED,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址