• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信深V反转分时指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 29次浏览 已收录 0个评论 扫描二维码

X_1:=LLV(LOW,50);X_2:=HHV(HIGH,50);X_3:=ema((CLOSE-X_1)/(X_2-X_1)*100,3);X_4:=Ema(X_3,8);X_5:=MA(X_4,8);X_6:=EMA(CLOSE,20)-EMA(CLOSE,120);X_7:=EMA(X_6,13);X_8:=(X_6-X_7)*2;X_9:=X_8>0 AND crOSS(X_6,X_7) AND X_6<0;X_10:=CROSS(X_4,X_5) AND X_4<=20;X_11:=EXIst(X_10,15) AND X_4<=50;X_12:=X_4>X_5;分时深V:FILTER(X_9 AND X_11 AND X_12,15);DRAWTEXT(分时深V,40,’深V’),COLORYELLOW;STICKLINE(分时深V,50,38,3,0),COLORYELLOW;STICKLINE(分时深V,38,12,3,0),COLORRED;STICKLINE(分时深V,12,0,3,0),COLORYELLOW;DRAWTEXT(分时深V,10,’反转’),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址