• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信卖点指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 38次浏览 已收录 0个评论 扫描二维码

VAR1:=(H+L+O+C*2)/5;VAR2:=ema(VAR1,21);VAR3:=stD(VAR1,23);VAR4:=Ema(VAR1,2);VARA:=(VAR1-VAR2)*100/VAR3;A:(EMA(VARA,23)+100)/2-3,colorblack;B:SMA(A,5,1),colorblack;大资金:4*A-3*B,COLORFF00FF,LINETHICK2;DRAWICON(FILTER(大资金<=REF(大资金,1) AND 大资金>80,8), 大资金*1.2,6);V1:=(C*2+H+L)/4*10;V2:=EMA(V1,13)-EMA(V1,34);V3:=EMA(V2,5);V4:=2*(V2-V3)*5.5;V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;V6:=EMA(3*V5-2*SMA(V5,18,1),5);V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;V8:=(INDEXC*2+INDEXH+INDEXL)/4;V9:=EMA(V8,13)-EMA(V8,34);VA:=EMA(V9,3); VB:=(V9-VA)/2;V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);庄撤: IF(V4<=0,V4,0),LINETHICK3,colorgreen;庄进: IF(V4>=0,V4,0),LINETHICK3,colorred;资金进: IF(VB>=0,VB,0),coloryellow;资金撤: IF(VB<=0,VB,0),colorblue;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址