• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信主升回踩选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 11次浏览 已收录 0个评论 扫描二维码

Wma60:=WMA(C,60),;空:=ema(CLOSE,5);均衡:=EMA(空,0),COLORFFFFFF;下趋势双线持币:=HHV(WMA(HIGH,3),2);上趋势单线持股:=LLV(WMA(HIGH,3),1);VAR5:=FILTER(均衡>REF(均衡,1) AND 下趋势双线持币<REF(下趋势双线持币,1) AND CLOSE>REF(CLOSE,1),11);FF:=RANGE(C/WMA60,0.97,1.15)OR RANGE(O/WMA60,0.97,1.15);金股:= VAR5 AND C>WMA(C,60) AND EVERY(WMA60>REF(WMA60,1),7) AND FF;金股>=1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址