• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信神机妙算指标公式

通达信公式 第一股票指标公式网 3周前 (01-06) 24次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:神机妙算之选股指标公式MMM:=1;Svol:=INTPART(SUM(V,0)/CAPITAL);TJ0:=SVOL>REF(SVOL,1) OR BARSSINCE(CLOSE)=0;SF1:=BArslAst(TJ0)+1;TJJ2:=SF1<REF(SF1,1);S2:=IF(TJJ2,REF(SF1,1)+1,SF1);S3:=SUM(TJJ2,0);ZK1:=”kd.K#WEEK”(9,3,3);ZD2:=”KD.D#WEEK”(9,3,3);ZF1:=”macd.dif#WEEK”(5,34,5);ZA2:=”maCD.DEA#WEEK”(5,34,5);换手:=V/CAPITAL*100,LINETHICK0;JCD:=crOSS(ZK1,ZD2) AND REF(ZD2,1)<60;波段低点:=EXIST(JCD,MMM),COLORYELLOW,NODRAW;XG:STICKLINE(IF(波段低点,20,0),-4,0,2,0),COLORRED;DRAWTEXT(波段低点,-4,’▲神机妙算’),COLORWHITE;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址