• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信聚宝盆形态选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 12次浏览 已收录 0个评论 扫描二维码

X_1:=ma(CLOSE,5);X_2:=X_1;X_3:=X_2*1.1;X_4:=MA(CLOSE,24);X_5:=REF(CLOSE,1)*1.098-CLOSE<0.01;X_6:=HIGH<X_3 AND X_5 AND NOT(HIGH=OPEN);X_7:=REF(CLOSE,3)/REF(CLOSE,2)>=1.08;X_8:=REF(OPEN,2)>REF(CLOSE,2) AND REF(OPEN,2)>X_4 AND REF(CLOSE,2)<X_4;X_9:=X_6 AND OPEN/X_4<1.01 AND CLOSE>X_4;X_10:=X_7 AND X_8 AND X_9;X_11:=REF(CLOSE,4)/REF(CLOSE,3)>=1.08;X_12:=REF(OPEN,3)>REF(CLOSE,3) AND REF(OPEN,3)>X_4 AND REF(CLOSE,3)<X_4;X_13:=X_11 AND X_12 AND X_9;X_14:=REF(CLOSE,5)/REF(CLOSE,4)>=1.08;X_15:=REF(OPEN,4)>REF(CLOSE,4) AND REF(OPEN,4)>X_4 AND REF(CLOSE,4)<X_4;X_16:=X_14 AND X_15 AND X_9;X_17:=REF(CLOSE,6)/REF(CLOSE,5)>=1.08;X_18:=REF(OPEN,5)>REF(CLOSE,5) AND REF(OPEN,5)>X_4 AND REF(CLOSE,5)<X_4;X_19:=X_17 AND X_18 AND X_9;聚宝盆形态:X_10 OR X_13 OR X_16 OR X_19;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址