• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信精准OBV指标公式

通达信公式 第一股票指标公式网 3周前 (01-06) 25次浏览 已收录 0个评论 扫描二维码

牛熊分界:0,DOTLINE,COLORGREEN;X_1:=30;X_2:=10;X_3:=vol/10000*CLOSE/100;X_4:=REF(CLOSE,1);X_5:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);X_6:=(CLOSE-X_4)*X_5;X_7:=SUM(X_6,0);X_8:=X_7;X_9:=ma(X_8,X_1);DRAWBAND(X_9,RGB(0,0,80),X_8,RGB(160,0,0));X_10:=REF(X_8,X_2)=HHV(X_8,2*X_2+1);X_11:=FILTER(X_10,X_2);X_12:=BacKSET(X_11,X_2+1);X_13:=FILTER(X_12,X_2);T线:REF(X_8,BArslAst(X_13)),NODRAW,COLORMAGENTA;STICKLINE(CLOSE>0,T线,T线,6,0),COLORFF6600;JZobv:X_8,COLORWHITE;MA30:MA(JZOBV,X_1),COLORYELLOW;DRAWICON(crOSS(JZOBV,T线),T线*0.99,1);DRAWTEXT_FIX(CLOSE>OPEN,0.01,0.9,0,7),COLOR99EEEE;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址