• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信攻击冲锋号选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 14次浏览 已收录 0个评论 扫描二维码

PJJ:=dma((H + L + C * 2) / 4,0.9);JJ:=REF(ema(PJJ,3),1);QJJ:=vol / ((H – L) * 2 – Abs(C – O));XVL:=IF(C > O,QJJ * (H – L),IF(C < O,QJJ * (H – O + (C – L)),VOL / 2)) + IF(C > O,0 – QJJ * (H – C + (O – L)),IF(C < O,0 – QJJ * (H – L),0 – VOL / 2));ZLL:=VOL / CAPITAL;HSL1:=IF(ZLL > 10,10,ZLL);HSL:=XVL / 20 / 1.15;攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22;LLJX:=Ema(攻击流量,3);LLJX>0 AND (((O/REF(C,1)-1)*100>1.01) AND L>REF(H,1))AND O<REF(C,1)*1.09{去除一字板}AND FINANCE(40)/100000000<200 AND C<40 AND DYNAINFO(15)>500000;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址