• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信量价趋势解盘指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 12次浏览 已收录 0个评论 扫描二维码

价量同升:=C>REF(C,1) AND V>REF(V,1);价量背离1:=C<REF(C,1) AND V>REF(V,1);价量背离2:=C>=REF(C,1) AND V<REF(V,1);价量同降:=C<REF(C,1) AND V<REF(V,1);DRAwrECTREL(10,500,990,500,0);DRAWRECTREL(500,10,500,990,0);DRAWTEXT_FIX(价量同升,0.9,0.9,1,’价量同升且量较小,低买’);DRAWTEXT_FIX(价量同降,0.2,0.9,1,’价量同降,清仓’);DRAWTEXT_FIX(价量背离1,0.2,0.7,1,’价量背离,清仓’);DRAWTEXT_FIX(价量背离2,0.9,0.2,1,’价量背离,观望’);DRAWTEXT_FIX(价量同升,0.2,0.2,1,’价量同升且量大,持股’);DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同升,0.98,0.9,1,C),COLORRED;DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同降,0.28,0.9,1,C),COLORGREEN;DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同升,0.28,0.20,1,C),COLORRED;DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量背离1,0.28,0.7,1,C),COLORGREEN;DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量背离2,0.98,0.20,1,C),COLORRED;价涨幅1:=(C-REF(C,1))/REF(C,1);量涨幅1:=(V-REF(V,1))/REF(V,1);价涨幅:SUM(价涨幅1,0),COLORFF2000,LINETHICK2,LINEstICK;量涨幅:=SUM(量涨幅1,0);量涨幅2:=ema(量涨幅,50)/Ema(价涨幅,30);量涨幅线:量涨幅/量涨幅2,COLORGRAY,LINETHICK2,LINESTICK;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址