• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信抄底爆发指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 19次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:抄底爆发之抄底选股指标公式红柱:IF(“macd.maCD”>REF(“MacD.MACD”,1),”MACD.MACD”,DRAWNULL),stICK,COLORRED;绿柱:IF(“MACD.MACD”<REF(“MACD.MACD”,1),”MACD.MACD”,DRAWNULL),STICK,COLORYELLOW;底部:Abs((crOSS(“MACD.dif”,”MACD.DEA”)AND”MACD.DEA”<=-0.07)*”MACD.DIF”)*1.50,COLORLIMAGENTA;DIF1:”MACD.DIF”,COLORWHITE;DEA1:”MACD.DEA”,COLORYELLOW;强度1:IF(DIF1>DEA1,DIF1,DRAWNULL),COLORRED,LINETHICK2;强度2:IF(DEA1<DIF1,DEA1,DRAWNULL),COLORMAGENTA,LINETHICK2;DRAWTEXT(ABS(底部)>0,底部*1.20,’ 抄底’),COLORYELLOW;DRAWICON(ABS(底部)>0,底部*1.10,4);DRAWICON(CROSS(DIF1,DEA1),DEA1,1);DRAWICON(CROSS(DEA1,DIF1),DEA1,2);M1:=MA(C,5);M2:=MA(C,10);M3:=MA(C,21);M4:=MA(C,30);M5:=MA(C,60);XG1:=REF(C,1)<REF(C,2)*1.01 OR REF(C,1)<=REF(C,2)+0.05;XG:=XG1 AND (CROSS(M1,M2) OR CROSS(REF(M1,1),REF(M2,1)))AND M2>M3 AND M3>M4 AND M4>M5 AND MA(V,5)>MA(V,10) AND CROSS(‘MACD.DIF’,’MACD.DEA’)AND ‘MACD.DIF'<0.2,COLORRED;DRAWTEXT(XG,0.058,’爆发’),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址