• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信一线天指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 22次浏览 已收录 0个评论 扫描二维码

V2:INDEXV/ma(REF(INDEXV,1),5)*5,COLORMAGENTA;天线:ema(V2,20),COLOR99EEEE;际线:EMA(V2,20)-2.2,COLOR0066FF;TJ:(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100,DOTLINE,COLORCCCCCC;零位线:0,POINTDOT,COLORBLUE,LINETHICK2;HA:EMA(TJ,20),COLORFFCC00;地线:EMA(TJ,120)-6,COLORGREEN;X_1:=EMA(TJ,30)-10;HB:EMA(TJ,5),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址