• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信弯弓射雕指标公式

通达信公式 第一股票指标公式网 7个月前 (01-06) 82次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:弯弓射雕之大英雄选股指标公式 弯弓射雕之箭选股指标公式 弯弓射雕之射雕选股指标公式VAR1:=REF(CLOSE,2);A2: SMA(maX(CLOSE-VAR1,0),7,1)/SMA(Abs(CLOSE-VAR1),7,1)*100, colorgreen;大英雄: IF(A2<12,30,0);VAR2:=REF(CLOSE,1);VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;弯弓: IF(VAR3<12,30,0);逢高派发区: stICKLINE(A2>80,A2+1,A2-1,1.5,0), colorred;VAR1J:=CLOSE/(ema(EMA((C+L+H)/3,3),26)*0.9)<0.95 ;放箭:IF(VAR1J,15,0),STICK,LINETHICK3,colorred;DRAWTEXT(VAR1J ,8,’箭’),COLORF0F000;VARE1:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);VARE2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);VARE3:=IF(VARE1>0.010, 0.900, 1) AND IF(VARE1>(-0.025), 1, 1.200);VARE4:=VARE3*(VARE2-VARE1)*100;VARE5:=SUM(VARE4, 10);VARE6:=SMA(VARE5, 40, 1);VARE7:=IF(CLOSE AND MA(vol, 5)/240 AND CLOSE>REF(CLOSE, 1)*1.0 AND CLOSE,88,0);VARE8:=IF(CLOSE/REF(CLOSE, 1)>1.050 AND VOL/CAPITAL*100<10 AND CLOSE<17 AND HIGH/CLOSE<1.010 AND VARE7>0, 91, 0);射雕:IF(VARE8>90,30,0),STICK,LINETHICK3,colorblue;DRAWTEXT(VARE8>90,30,’射雕’),coloryellow;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址