• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信抄底至宝选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 10次浏览 已收录 0个评论 扫描二维码

X_1:=ema(Ema(CLOSE,13),13);X_2:=(X_1-REF(X_1,1))/REF(X_1,1)*1000;X_3:=DYNAINFO(11);X_4:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;X_5:=EMA(X_4,3);X_6:=(CLOSE-X_3)/X_3<(-0.03);X_7:=X_2>REF(X_2,1) AND X_2<(-0.2);X_8:=crOSS(X_4,X_5) AND X_4<(-0.3);XG:FILTER(X_6 AND X_7 AND X_8,13),COLORRED,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址