• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信核心关键副图指标公式

通达信公式 第一股票指标公式网 6个月前 (01-06) 272次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:核心关键副图之选股指标公式X_1:=crOSS(kdj.K#WEEK,kdJ.D#WEEK);X_2:=KD.K#WEEK(9,3,3);X_3:=KD.D#WEEK(9,3,3);X_4:=FILTER(CROSS(X_2,X_3) AND REF(X_3,1)<30,13);X_5:=FILTER(CROSS(X_2,X_3) AND REF(X_3,1)>30,13);X_6:=X_4;X_7:=macd.dif#WEEK(12,26,9);X_8:=maCD.DEA#WEEK(12,26,9);X_9:=10;X_10:=5;X_11:=FILTER(CROSS(X_7,X_8) AND REF(X_8,1)<0,13);X_12:=X_11;X_13:=(HHV(HIGH,X_9)-CLOSE)/(HHV(HIGH,X_9)-LLV(LOW,X_9))*200-125;X_14:=SMA(X_13,X_10,1)+15;X_15:=(CLOSE-LLV(LOW,X_9))/(HHV(HIGH,X_9)-LLV(LOW,X_9))*200-105;X_16:=SMA(X_15,X_10,1)+15;X_17:=CROSS(X_16,X_14);X_18:=X_12 AND X_11 AND X_1;stICKLINE(X_18,1,0,3,0),COLORRED;STICKLINE(X_18,2,1,2,0),COLORGREEN;STICKLINE(X_18,3,2,1,0),COLORMAGENTA;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址