• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

黄金CR

股票公式编写 第一股票指标公式网 2年前 (2020-05-30) 220次浏览 已收录 0个评论 扫描二维码

黄金CR 指标公式:CR背离 CR带状能量线 SCR筹码集中度 能量CR 快枪与CR组合 牛蒡CR KMCR 麒麟CR

通达信黄金CR指标公式

MID:=REF(H+C,1)/2;
CR:SUM(MAX(0,HIGH-MID),13)/SUM(MAX(0,MID-L),13)*233,COLORFFFFFF;
MA1:REF(MA(CR,8),3),COLOR00FFFF;
MA2:REF(MA(CR,13),5),COLORFF00FF;
MA3:REF(MA(CR,21),8),COLOR00FF00;
MA4:REF(MA(CR,34),13),COLOR0066CC;

通达信CR背离指标公式

DIF:(EMA(CLOSE,12) – EMA(CLOSE,26)),COLORSTICK;
DEA:=EMA(DIF,9);
MACD2:=(2 * (DIF – DEA)),COLORSTICK;
J:=DIF;
STICKLINE(J>REF(J,1),HHV(J,3),LLV(J,3),0,0),COLOR00AAFF;
STICKLINE(J>REF(J,1),J,REF(J,1),3,0),COLOR0044FF;
STICKLINE(J>REF(J,1),J,REF(J,1),1.5,0),COLOR0088FF;
STICKLINE(J>REF(J,1),J,REF(J,1),0,0),COLOR00AAFF;
STICKLINE(J<REF(J,1),HHV(J,3),LLV(J,3),0,0),COLORFFAA00;
STICKLINE(J<REF(J,1),J,REF(J,1),3,0),COLORFF4400;
STICKLINE(J<REF(J,1),J,REF(J,1),1.5,0),COLORFF8800;
STICKLINE(J<REF(J,1),J,REF(J,1),0,0),COLORFFAA00;

CR背离 CR带状能量线 SCR筹码集中度 能量CR 快枪与CR组合 牛蒡CR KMCR 麒麟CR


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址