• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

牛牛短线

股票公式编写 第一股票指标公式网 2年前 (2020-05-30) 203次浏览 已收录 0个评论 扫描二维码

牛牛短线 指标公式:短线加仓选股、短线杀选股、擒王短线选股,短线擒牛,短线KDJ:爱短线极品短线王选股。

通达信牛牛短线指标公式

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
QQ:=(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;
SS:=(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;
GG:=MA(HHH,5),LINETHICK1,COLORGREEN;
MM:=MA(CCC,5),LINETHICK1,COLORGREEN;
WW:=IF(QQ<GG,SS,MM),LINETHICK1,COLOR0000FF;
EE:=IF(SS<MM,GG,QQ),COLORFFFFCC,LINETHICK1;
买:=IF(EE-WW<5.6,200,0);
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORRED;
买AA:=黄金 AND RSVV<VARB2-2;
短牛:买AA>0,COLORYELLOW,LINETHICK2;

通达信短线天天有主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,26);
MA4:MA(CLOSE,55);
VAR201:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,7)-LLV(LOW,13))*100;
VAR301:=SMA(SMA(VAR201,3,1),3,1)/28.57;
VAR401:=EMA(VAR301,4);
快:=3*VAR301-2*VAR401;
快11:=CROSS(快,VAR301) AND VAR301<21 AND C>O;
DRAWTEXT(快11,O,’回档洗盘不破满仓’);

红牛抄短底庄进庄撤,黄金超短选股、黄金短线,最佳短线买卖精准短线出击选股,雪米饼主图。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址