• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

我入地狱选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-30) 165次浏览 已收录 0个评论 扫描二维码

我入地狱选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信我入地狱选股指标公式

来源:Internet,编辑:第一股票指标公式网,2013-06-08

82.4%成功率,49%涨停率,你满足吗?

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
后量超前量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL)=HHV(V,BARSLAST(CROSS(J,100))+1);
F:=EMA(C,10)-EMA(C,22);
A:=EMA(F,8);
MD:=(F-A)*2;
周期:=BARSLAST(CROSS(F,A) AND A<=0.05)+1;
绿柱:=BARSLASTCOUNT(MD<REF(MD,1))>1;
红柱:=BARSLASTCOUNT(MD>REF(MD,1))>1;
绿柱群:=BARSLASTCOUNT(绿柱);
红柱群:=BARSLASTCOUNT(红柱);
绿柱群统计:=COUNT(绿柱群,周期);
红柱群统计:=COUNT(红柱群,周期);
XV:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL);
HS:=XV/CAPITAL;
前量成立:=REF(COUNT(C>O AND C>H*0.3 AND (C/REF(C,1)-1)*100>=3,周期)>0,1);
前量1:=HHV(HS,BARSLAST(C>O AND C>H*0.3 AND (C-REF(C,1))/REF(C,1)*100>=3));
前量2:=HHV(HS,BARSLAST(CROSS(J,100))+1);
反转量:=IF(前量成立,HS>REF(前量1,1),HS>REF(前量1,1) AND HS>REF(前量2,1));
回调3:=LAST(C<=MA(C,10),3,1);
启动1:=C>MA(C,10) AND C>REF(MAX(C,O),1) AND (O/REF(C,1)-1)*100<=2;
启动2:=C>MA(C,10) AND MD>REF(MD,1) AND (O/REF(C,1)-1)*100<=2;
XG:(绿柱群统计<2 OR 红柱群统计<1) AND INDEXC>MA(INDEXC,10) AND 后量超前量 AND 反转量 AND (启动1 OR 启动2) AND 回调3;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址