• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

私募条件选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 150次浏览 已收录 0个评论 扫描二维码

私募条件选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,私募追击:超牛底部启动点选股猛牛拉升选股。

通达信私募条件选股指标公式

M21:=MA(C,21);
M55:=MA(C,55);
A0:=M21>REF(M21,1) AND M55>REF(M55,1);
A1:=COUNT(V>REF(V,1),2)>=2;
A3:=KDJ.K>KDJ.D;
A4:=MACD.DIF>0;
A5:=CCI.CCI>100;
A6:=C>BOLL.BOLL;
{ST:=IF(NAMELIKE(‘S’),0,1) AND IF(NAMELIKE(‘*’),0,1);}
S2:=DYNAINFO(4)>0;
A0 AND A1 AND A3 AND A4 AND A5 AND A6 AND S2;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股私募牛人HSDK,昨日布林下轨选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址