• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

付氏概率

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 152次浏览 已收录 0个评论 扫描二维码

付氏概率 指标公式:黑牛战法主图及选股、神剑出鞘、趋势CCI,生命指数,审时度势:趋势反弹选股趋势图。

通达信付氏概率指标公式

LZ:=(H+L)/2;
VAR1:=(1-(MA(LZ,3))/MA(LZ,20))*100-50/10;
HZ:=IF(VAR1>0,10*(VAR1*REF(LZ,3))/C,0);
FNZH:=IF(HZ>100 and HZ<130,99,IF(HZ>130,100,HZ));
慨率:IF(HZ>0,FNZH,0),colorff6600;
STICKLINE(HZ>99,0,FNZH,1,0),colorred;

通达信整荡器指标公式

P1:=5;
P2:=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DRAWNULL);
UP: EMA(UPO,P2+P1/1.618),COLOR5A9A00;
DNO:=IF(OSC<=0,OSC,DRAWNULL);
DN: EMA(DNO,P2+P1/1.618),COLOR5A9A00;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),COLORRED;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

疯长股神兵五彩主图,鱼网兜鱼、树缠藤,看大势如履薄冰精品组合,缠论趋势。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址