• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

幽兰看顶

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 155次浏览 已收录 0个评论 扫描二维码

幽兰看顶 指标公式:海艺逃顶、主力资金逃顶、千军万马逃顶,黑马预顶,你的股票能涨不:逃顶神器主图逃顶没得讲。

通达信幽兰看顶指标公式

Var1:=(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,8,1);
Var4:=CROSS(Var2,Var3) AND Var3<34;
Var5:=CLOSE>LLV(CLOSE,55)+0.3*LLV(CLOSE,55) AND Var4;
Var6:=CLOSE>LLV(CLOSE,144)+0.3*LLV(CLOSE,144) AND Var4;
VarA:=IF(CLOSE>1000,Var4,Var5);
VARB:=IF(CLOSE>1000,Var4,Var6);
快保小命: VarA OR VARB;
FILTER(VARA OR VARB,8);
DRAWICON(快保小命,快保小命,10);
DRAWICON(FILTER(VARA OR VARB,8),快保小命,11);

通达信力挽狙击指标公式

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
KK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
DD:EMA(0.667*REF(KK,1)+0.333*KK,2) , ;
狙击:IFF(CROSS(KK,15.2) AND DD<KK,100,0),COLORRED;
STICKLINE(CROSS(KK,15.2) AND DD<KK,KK+15,KK-20,3,0),COLORRED;
选股:IF(CROSS(KK,DD) AND KK<8 ,30,0),COLORYELLOW;
逃顶:IF(FILTER(CROSS(DD,KK) AND KK>81 ,3),60,90),COLORGREEN;
DRAWTEXT(选股>0,5 ,’选股’);
DRAWTEXT(逃顶<90,90,’逃顶’);

长阳逆天改命主图2018回马枪主图,最优秀的副图、方向判断,主升逃顶主图测顶器,三线逃顶。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址