• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

离心力+选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 193次浏览 已收录 0个评论 扫描二维码

离心力+选股 指标公式:苏秦背剑主图及选股、云端收红选股、八卦太极选股,调整刹车选股,盘中擒龙选股:鱼网兜鱼百团大战。

通达信离心力+选股指标公式

N:=6;
M:=10;
VAR2:=(C-MA(C,M))/MA(C,M)*100;
VAR3:=(C-MA(C,M*2))/MA(C,M*2)*100;
VAR4:=(C-MA(C,M*4))/MA(C,M*4)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
离心力:VAR6*5,COLORGREEN;
IF(离心力>REF(离心力,1),离心力,DRAWNULL),COLORRED;
XG:=离心力>REF(离心力,1) AND REF(离心力,1)<REF(离心力,2) AND 离心力<-N;
STICKLINE(XG,离心力,15,1,0);

{
选股公式:

N:=6;
M:=10;
VAR2:=(C-MA(C,M))/MA(C,M)*100;
VAR3:=(C-MA(C,M*2))/MA(C,M*2)*100;
VAR4:=(C-MA(C,M*4))/MA(C,M*4)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
VAR6:=MA(VAR5,3);
离心力:=VAR6*5;
XG:=离心力>REF(离心力,1) AND REF(离心力,1)<REF(离心力,2) AND 离心力<-N;
}

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

确认成妖撩股必备利器选股,黑牛战法主图及选股、买点吧选股,疯长股启动买点选股,白方块选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址