• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

背离与启动+选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 211次浏览 已收录 0个评论 扫描二维码

背离与启动+选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信背离与启动+选股指标公式

N1:=1;
M1:=13;
M2:=9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
背离:IF(J<0,J,0),STICK,LINETHICK4,COLORRED;
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,55);
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2.5,0 ),COLOR00AAFF;
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,1.5,0 ),COLOR00CCFF;
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,0.5,0 ),COLOR00FFFF;
市值亿元:(CAPITAL/100*C)/10000,NODRAW;

{
选股公式:

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,55);
条件:ZZLJJ>REF(ZZLJJ,1) AND REF(ZZLJJ,2)>REF(ZZLJJ,1);
}

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址