• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

底中黑马选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 179次浏览 已收录 0个评论 扫描二维码

底中黑马选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信底中黑马选股指标公式

K30:=SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1);
A1:=REF(C,2)<REF(C,3) AND REF(C,3)<REF(C,4);
SST:=C>REF(O,2);
ST1:=REF(C,1)<=REF(O,2);
ST2:=REF(C,2)/REF(C,3)<1 AND REF(L,2)<REF(C,3);
ST3:=REF(C,2)/REF(C,3)>1 AND REF(O,2)<REF(C,3);
ST4:=ST2 OR ST3;
A1 AND SST AND ST1 AND ST4 AND V/REF(V,1)>1 AND K30<50;
AA:=REF(C,3)-REF(C,2);
前日涨幅小于5%:=AA/REF(C,3)<0.049;
DD:=O-REF(H,1);
今日高开4%以上:=DD/REF(C,1)>0.039;
涨停:=CLOSE/REF(CLOSE,1)>=1.095;
昨日涨停:=REF(涨停,1);
前日涨幅小于5% AND 昨日涨停 AND 今日高开4%以上;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,潜龙在渊选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址