• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

逃顶找底+选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 145次浏览 已收录 0个评论 扫描二维码

逃顶找底+选股 指标公式:苏秦背剑主图及选股、云端收红选股、高精抄底,小牛爬山选股,战神推荐主图:火山底选股一阳十线主图及选股。

通达信逃顶找底+选股指标公式

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
近:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
远:EMA(0.667*REF(近,1)+0.333*近,2) , ;
狙击:IFF(CROSS(近,20) AND 远<近,100,0),NODRAW;
STICKLINE(CROSS(近,20) AND 远<近,近+19,近-10,4,0),COLORRED;
STICKLINE(远<近,近,远,4,0),COLORRED;
选股:IF(CROSS(近,远) AND 近<20 ,30,0),COLORYELLOW;
逃顶:IF(FILTER(CROSS(远,近) AND 近>80 ,3),60,90),COLORGREEN;

{
选股公式:

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
近:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
远:=EMA(0.667*REF(近,1)+0.333*近,2);
XG:CROSS(近,远) AND 近<20 ;
}

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

抄底2018撩股必备利器选股,卫星升空、八卦太极选股,涨停初现选股长线猎庄选股,力挽狙击。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址