• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

低位抄底选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 176次浏览 已收录 0个评论 扫描二维码

低位抄底选股 指标公式:苏秦背剑主图及选股、云端收红选股、高精抄底,小牛爬山选股,战神推荐主图:火山底选股一阳十线主图及选股。

通达信低位抄底选股指标公式

N1:=150;
高1:=REF(HHV(H,N1),3);
低1:=REF(LLV(L,N1),3);
H1:=高1-(高1-低1)*0.809;
高:=REF(HHV(H,N1),3);
近期顶:=REFDATE(高,DATE);
最顶:=REFDATE(近期顶,DATE);
出:=最顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,N1),3);
近期底:=REFDATE(低,DATE);
最底:=REFDATE(近期底,DATE);
低位抄底:最底=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

抄底2018撩股必备利器选股,卫星升空、八卦太极选股,涨停初现选股长线猎庄选股,庄家杀入选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址