• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

小倍阳选股

股票公式编写 第一股票指标公式网 2年前 (2020-05-31) 182次浏览 已收录 0个评论 扫描二维码

小倍阳选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信小倍阳选股指标公式

DJ:=DYNAINFO(7)>5 AND DYNAINFO(7)<25;
{盘子}
PZ:=CAPITAL/1000000;
TJ2:=(V/REF(V,1)>=1.9 AND (C>REF(C,1) OR C>=O)) AND (2.2>=V/REF(V,1) AND (C>REF(C,1) OR C>=O)) ;
TJ3:=RANGE(C/REF(C,1),0.999,1.031);
JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;{13日均线角度}
XG: DJ AND PZ<6 AND TJ2 AND TJ3 AND JD>8;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址