• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信拉升火箭指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-26) 74次浏览 已收录 0个评论 扫描二维码

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:VAR5,COLORRED;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:IF(VAR8>0.1,VAR9,0)*5;
GZ:=拉升资金+主力资金;
关注:GZ>0 AND REF(GZ,1)=0,NODRAW;
STICKLINE(关注>0,10,0,1,0),COLORMAGENTA;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址