• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信线价合一主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-26) 74次浏览 已收录 0个评论 扫描二维码

RSV1V:=(CLOSE-LLV(LOW,180))/(HHV(HIGH,180)-LLV(LOW,180))*(C+H+O+L)/4;
分L1:=CONST(LLV(RSV1V,180));
百L1:=CONST(HHV(RSV1V,180))-分L1;
基点L1:=CONST(LLV(L,180));
基L1:=CONST(HHV(H,180))-基点L1;
CC比L1:=(RSV1V-分L1)/百L1;
XCXL1:=CC比L1*基L1+基点L1;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(SMA(XCXL1,3,1)>SMA(SMA(XCXL1,3,1),8,1),SMA(XCXL1,3,1),
SMA(SMA(XCXL1,3,1),8,1),5,0),COLORRED;
STICKLINE(SMA(XCXL1,3,1)<=SMA(SMA(XCXL1,3,1),8,1),SMA(XCXL1,3,1),
SMA(SMA(XCXL1,3,1),8,1),5,0),COLOR99FF00;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址