• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信13日线主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-26) 86次浏览 已收录 0个评论 扫描二维码

EMA13:EMA(C,13),COLOR0000FF,LINETHICK2; EMA34:EMA(C,34),COLORYELLOW; EMA55:EMA(C,55),COLORFF00FF; EMA120:EMA(C,120),COLORFFCC66;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(6,13,24),0,5) ); GR2:=EMA13>EMA34 AND EMA34>EMA55 AND EMA13>REF(EMA13,1); GR3:=COUNT("BIAS.BIAS2"(6,13,24)>10 AND H=HHV(H,GR1),GR1); GR4:=H=HHV(H,GR1); GR5:="MACD.MACD"(12,26,9)<REF("MACD.MACD"(12,26,9),1); GR7:=GR2 AND GR3 AND GR4 AND GR5; DRAWTEXT(GR7,H+0.13,’*’),COLOR00FF00; DRAWICON(CROSS(C,EMA13),L-0.08,1); DRAWICON(CROSS(EMA13,C),H+0.08,2); IF(C<EMA13,EMA13,DRAWNULL),COLORGREEN,LINETHICK2;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址