• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信涨跌看烛色指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 90次浏览 已收录 0个评论 扫描二维码

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
RK7:=EMA(QW6,10);
红烛看涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;
绿烛看跌:EMA(红烛看涨,4),COLORGREEN,LINETHICK1;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),8,0 ),COLOR008800;
STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),7,0 ),COLOR009900;
STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),6,0 ),COLOR00AA00;
STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),5,0 ),COLOR00BB00;
{STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),4,0 ),COLOR00CC00;}
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),0,0) ,COLOR00BBFF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),8,0) ,COLOR0011FF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),7,0) ,COLOR0022FF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),6,0) ,COLOR0044FF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),5,0) ,COLOR0066FF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),4,0) ,COLOR0088FF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),3,0) ,COLOR0099FF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),2,0) ,COLOR00AAFF;
STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),1,0) ,COLOR00BBFF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址