• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信精灵公主KDJ指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 90次浏览 已收录 0个评论 扫描二维码

VAR1:= (CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR2:=SMA(SMA(VAR1,3,1),3,1);
VAR3:=EMA(VAR2,5);
VAR2,COLORYELLOW;
91.307;
6.788;
49.048;
BB:VAR3,COLORMAGENTA ;
公主:3*VAR2-2*VAR3,COLORFFAA66;
见底:STICKLINE(公主<6.788,100,95,7,0),COLORYELLOW;
STICKLINE(CROSS(公主,VAR2),VAR2-5,VAR2+5,8,0),COLORRED ;
HAHA: 0;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址