• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信胜算多多指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 84次浏览 已收录 0个评论 扫描二维码

REFLINE: 0, 25, 75, 100;
VAR1:=IF(MA(CLOSE,88),1,0);
VAR2:=1/WINNER(CLOSE);
VAR3:=100-ABS((CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100);
趋势: WINNER(AMOUNT/VOL/100)*100*VAR1;
高山: (100-ABS((CLOSE-MA(CLOSE,15))/MA(CLOSE,15)*100))*VAR1;
火山: IF(VAR2>5,IF(VAR2<100,VAR2,VAR3-10),0)*VAR1, COLORSTICK;
流水: ABS((COST(50)-CLOSE)/CLOSE*100)*VAR1;
趋强: 25, POINTDOT;
强势: 75, POINTDOT;
中位线: 50 ;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址