• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信金坑KDJ指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 86次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K0:=SMA(RSV,3,1);
K:=K0;D:=SMA(K0,2,1);
J1:(3*K0-2*D),COLORYELLOW;J2:MA(J1,2),COLORRED;
MAV:=(2*C+H+L)/4;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
SK: EMA((MAV-VAR1)/(VAR2-VAR1)*100,8),COLORWHITE;
SD: EMA(0.667*REF(SK,1)+0.333*SK,1),COLORCYAN;
SJ:=3*SK-2*SD;
50,POINTDOT,COLORRED;
70,POINTDOT,COLORRED;
90,COLOR00AA00;
WWW:SJ<20,COLOR00AA00;
IF(WWW,0,20),COLOR00AA00,LINETHICK2;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址