• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信炒股不要太简单指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 74次浏览 已收录 0个评论 扫描二维码

资金流向:SUM((C+REF(C,1)-2*AMOUNT/(VOL*100))*VOL/100,5),COLORGREEN,NODRAW;
市场人气:SUM((C-REF(C,1))*VOL/100,3),COLORMAGENTA,NODRAW;
DRAWBAND(资金流向,RGB(50,0,40),0,RGB(0,40,0));
资金线:EMA(EMA(资金流向,5),3),COLORGREEN,NODRAW;
DRAWBAND(资金线,RGB(30,0,20),0,RGB(0,20,0));
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(市场人气>0,0,市场人气,1,1),COLOR880088;
STICKLINE(市场人气<=0,0,市场人气,1,1),COLOR008800;
STICKLINE(SUM(C*VOL/100-AMOUNT/10000,3)>0,0,SUM(C*VOL/100-AMOUNT/10000,3),1,0),COLOR880088;
STICKLINE(SUM(C*VOL/100-AMOUNT/10000,3)<=0,0,SUM(C*VOL/100-AMOUNT/10000,3),1,0),COLOR008800;
人气线:EMA(MA(市场人气,5),3),COLORRED,LINETHICK2;
辅助线:EMA(MA(市场人气,3),3),COLORWHITE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址