• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信无极神枪指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 94次浏览 已收录 0个评论 扫描二维码

MA4:=MA(CLOSE,90);
MA5:=MA(CLOSE,288);
MA7:=SMA(CLOSE,2,1)/SMA(CLOSE,13,2);
九天:=IF(MA7>1.05 AND MA7<1.1,SMA(HIGH,21,5)*1.05,SMA(HIGH,21,2)*1.05);
MA8:=SMA(CLOSE,5,1)/SMA(CLOSE,15,1);
逼空:=IF(MA8>0.45 AND MA8<1.09,SMA(LOW,10,1),SMA(LOW,5,1));
雪鹰:=IF(MA(VOL,2)>MA(VOL,3)/2 AND MA(VOL,3)/2>MA(VOL,5), SMA(HIGH,2,1),SMA(CLOSE,3,1));
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
神枪:=IF(MA(VOL,3)>MA(VOL,5)AND MA(VOL,5)>MA(VOL,9),SMA(CLOSE,3,1),SMA(CLOSE,5,1));
爆发买点:CROSS(雪鹰,九天) OR CROSS(MA4,逼空) OR CROSS(九天,MA5);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址