• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信红柱就爆发指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 78次浏览 已收录 0个评论 扫描二维码

RC:=DYNAINFO(3);
S2:=SMA(C,3,1);
S6:=SMA(C,5,1);
DK:=2*(S2-S6);
STICKLINE(DK>0,RC,RC+DK,0,1),COLORRED;
STICKLINE(DK<0,RC,RC+DK,0,1),COLORCYAN;
RC,COLORBROWN;
MA(C,9);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(CROSS(MA(C,1),MA(C,9)),CLOSE,OPEN,8,0),COLORRED;
STICKLINE(CROSS(MA(C,1),MA(C,9)),HIGH,LOW,0.8,0),COLORRED;
STICKLINE(CROSS(MA(C,1),MA(C,55)),CLOSE,OPEN,6,0),COLORGRAY;
STICKLINE(CROSS(MA(C,1),MA(C,55)),HIGH,LOW,0.6,0),COLORGRAY;
STICKLINE(CROSS(MA(C,1),MA(C,23.5)),CLOSE,OPEN,7,0),COLORYELLOW;
STICKLINE(CROSS(MA(C,1),MA(C,23.5)),HIGH,LOW,0.7,0),COLORYELLOW;
STICKLINE(CROSS(MA(C,1),MA(C,120)),CLOSE,OPEN,5,0),COLORMAGENTA;
STICKLINE(CROSS(MA(C,1),MA(C,120)),HIGH,LOW,0.5,0),COLORMAGENTA;
MA(MA(C,3),MA(C,3)),COLORYELLOW,LINETHICK2;
MA(MA(C,9),MA(C,9)),COLORMAGENTA,LINETHICK2;
MA(MA(C,23.5),MA(C,23.5)),COLORWHITE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址