• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信天一三国水楼主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 81次浏览 已收录 0个评论 扫描二维码

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
天一水楼线:MA(CLOSE,151),COLORRED,LINETHICK1;
{天一水楼买点}
A:=MA(CLOSE,10)-MA(CLOSE,50);
B:=MA(A,10);
天一水楼:REF(A,1)<REF(A,2) AND A>REF(A,1) AND A<B AND C>REF(C,1) AND L>REF(L,1) AND C>O AND MA(C,5)>REF(MA(C,5),1),COLORRED,NODRAW;
DRAWICON(天一水楼,L*0.97,17);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址