• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信机构追踪指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 95次浏览 已收录 0个评论 扫描二维码

VARVK:=(2*C+H+L)/4;
VARUK:=LLV(LOW,30);
VARA1K:=HHV(HIGH,30);
BK:=EMA((VARVK-VARUK)/(VARA1K-VARUK)*3.3,8);
B1K:=EMA(BK,5);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(BK-B1K>0,BK,B1K,3,0),COLOR0000AA;
STICKLINE(BK-B1K>0,BK,B1K,2.5,0),COLOR0000BB;
STICKLINE(BK-B1K>0,BK,B1K,1.5,0),COLOR0000CC;
STICKLINE(BK-B1K>0,BK,B1K,1,0),COLOR0000EE;
STICKLINE(BK-B1K>0,BK,B1K,0,0),COLOR0000FF;
STICKLINE(BK-B1K<0,BK,B1K,3,0),COLOR7B7B00;
STICKLINE(BK-B1K<0,BK,B1K,2.5,0),COLOR909000;
STICKLINE(BK-B1K<0,BK,B1K,1.5,0),COLORA8A800;
STICKLINE(BK-B1K<0,BK,B1K,1,0),COLORCECE00;
STICKLINE(BK-B1K<0,BK,B1K,0,0),COLORFFFF00;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址